<!DOCTYPE html>
<html lang="en">
	<head>
		

<!-- Start LegacyAppFragment name="Head" -->


		
  <title>Norfolk homeless charity launches Christmas appeal | Latest Norwich News - Norwich Evening News</title>

<meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="twitter:card" content="photo"/>
    <meta name="title" content="Norfolk homeless charity launches its Christmas appeal">
    <meta name="DC.title" content="Norfolk homeless charity launches its Christmas appeal">
            <meta property="og:title" content="Norfolk homeless charity launches its Christmas appeal" />
        <meta name="author" content="Daniel Hickey">
    <meta name="DC.creator" content="Daniel Hickey">
  <meta name="keywords" content="Charity, Gill Williams, Jan Sheldon, Norwich">
  <meta name="DC.subject" content="Charity, Gill Williams, Jan Sheldon, Norwich">
  <meta name="DC.coverage.spatial" content="Norwich">

<meta property="fb:pages" content="27054642240" />

			<META name="description" content="A local charity has launched its annual Christmas appeal as dozens of volunteers take to the city&#8217;s streets and local supermarkets to raise vital funds for vulnerable people." />
		<META property="og:description" content="A local charity has launched its annual Christmas appeal as dozens of volunteers take to the city&#8217;s streets and local supermarkets to raise vital funds for vulnerable people." />
					<meta property="og:type" content="article" />
													 			<meta property="og:image" content="https://www.eveningnews24.co.uk/polopoly_fs/1.5797101.1543328317!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" />
						<meta property="og:site_name" content="Norwich Evening News" />

<!--
	Dev: Checking the query string has been created properly.
	VersionedContentId(2.24504.1533741268)
	Query String: $cssVariablesQueryString
	Local site ID: 2.609.1542039187
	Local Site ID (numbers only): $siteIdLite
-->

						<link rel="canonical" href="https://www.edp24.co.uk/news/norfolk-homeless-charity-christmas-appeal-1-5797102">
			
	<script type="text/javascript">
		// Picture element HTML5 shiv
		document.createElement( "picture" );
	</script>
	<script src="https://www.eveningnews24.co.uk/media/js/picturefill.min.js" async></script>

    <!-- Start Head Scripts from Global Site Config -->
            
        

<!-- Start Global DNS Prefetch 1.6 with exclusions - update, ID 7.799292 -->

<link rel="dns-prefetch" href="https://cookies.archant.co.uk">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://edition.pagesuite-professional.co.uk">
<link rel="dns-prefetch" href="https://cdn.jsdelivr.net">
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="https://images.archant.co.uk">
<link rel="dns-prefetch" href="https://widget.secure.ownlocal.com">
<link rel="dns-prefetch" href="http://www.googletagservices.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="//pp.lp4.io/">



<link rel="dns-prefetch" href="https://z.moatads.com">
<link rel="dns-prefetch" href="https://px.moatads.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://ads.rubiconproject.com">
<link rel="dns-prefetch" href="https://adservice.google.co.uk">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://secure.quantserve.com">
<link rel="dns-prefetch" href="https://rules.quantcount.com">
<link rel="dns-prefetch" href="https://pixel.quantserve.com">
<link rel="dns-prefetch" href="https://s.update.rubiconproject.com">
<link rel="dns-prefetch" href="https://gum.criteo.com">
<link rel="dns-prefetch" href="https://protected-by.clarium.io">
<link rel="dns-prefetch" href="https://sourcepoint.mgr.consensu.org">


<link rel="dns-prefetch" href="http://fonts.gstatic.com">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://a1.vdna-assets.com">
<link rel="dns-prefetch" href="http://tags.onscroll.com">

<!-- End Global DNS Prefetch 1.6 with exclusions - update, ID 7.799292 -->
                  
        
<!-- Start Global Preload HTML Element 22/11/2018 0945, ID 7.857758 -->

<!-- Site-specific Preload Script URLs -->
                <link rel="preload" as="script" href="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js">
            <link rel="preload" as="script" href="https://www.google.com/recaptcha/api.js">
    		<link rel="preload" as="script" href="/polopoly_fs/7.852016.1542897134!/trigger_actions.js">

<!-- Site-specific Preload Style URLs -->
                <link rel="preload" as="style" href="//www.eveningnews24.co.uk/theme/7.834264/css">
            <link rel="preload" as="style" href="//www.eveningnews24.co.uk/theme/7.869290/css">
            <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=PT+Sans:400%2C400italic%2C700italic%2C700">
    

<script src='https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js'></script>   
<!-- End Global Preload HTML Element 22/11/2018 0945, ID 7.857758 -->
                  
<!-- Start Element Group 'Pre-load', ID 7.837580 -->
  
  
                          
        <!-- Start YarmouthMercury.d 1.2.5, ID 7.851258 -->
<!-- End YarmouthMercury.d 1.2.5, ID 7.851258 -->
                        
        






                        
        <!-- Start Devon24 v2.1.3, ID 7.837581 -->
<!-- End Devon24 v2.1.3, ID 7.837581 -->
                        
        
                        
        
              
        	     <!-- End Element Group 'Pre-load', ID 7.837580 -->
            
        
                  
        <!-- Start Global P&P Index Wrapper Tag, ID 7.838998 -->
<script async src="//js-sec.indexww.com/ht/p/185246-80671361353614.js"></script>
<!-- End Global P&P Index Wrapper Tag, ID 7.838998 -->

                  
        
<!-- slot 1 -->

<!-- Cat Lennon's verification 7.183620 Please do not remove / move -->








<meta name="google-site-verification" content="SQzIthrdxzTZS-0wXS8SLT1prPTKng_Z6EmgjcT_WYM" />





























































































                  
        <!-- slot 2 -->



<meta property="og:url" content="https://www.eveningnews24.co.uk/news/norfolk-homeless-charity-christmas-appeal-1-5797102" />

<!-- End Global Commonised Title and Meta Tags HTML Element, ID 7.808747 -->
                  
        




<!-- Linkpulse Script -->
<script type="text/javascript" src="//pp.lp4.io/app/57/f3/a8/57f3a86ae45a1dad0c5f1073.js" async></script>

<!-- VisualDNA Audience Analytics Tag -->
<script type="text/javascript">
//render script tag in head to intialise Visual DNA script
(function() {
    var s, e;
    s = document.createElement("script");
    s.src = "//a1.vdna-assets.com/analytics.js";
    s.async = true;
    e = document.getElementsByTagName("head")[0];
    e.insertBefore(s, e.firstChild);
    this.VDNA = this.VDNA || {};
    this.VDNA.queue = this.VDNA.queue || [];
})();
//push page view
VDNA.queue.push({
    apiKey : "archant1463390836974",
    method : "reportPageView"
});
</script>
<!-- End of VisualDNA Audience Analytics Tag -->

<script src='https://www.google.com/recaptcha/api.js'></script>




                  
        


    <script>
    /* Wrapper for Archant, generated on 2018-08-28T05:57:07-04:00 */
    (function() {
        var w = window;
        var h = 'clarium.global.ssl.fastly.net';
        w._clrm = w._clrm || {};
        w._clrm.gpt = {
            propertyId: 'UHHHXz-vnh6BKLOE_WFsgn6yNQY',
            confiantCdn: h,
            mapping: 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119LHsiaSI6NiwidCI6Int7Y299fTp7e3d9fXh7e2h9fSIsInAiOjUwLCJEIjowLCJyIjpbeyJ0IjoiZXgiLCJzIjpudWxsLCJ2IjoiY28ifV19XQ==',
            activation: '|co|ex|MQ==,|||MjMzNzk1OTQyMA==,|||MjIzMjYzMjM5NQ==,|||MjIzNDg2NzIzMg==,|||MjM3MTU0MzY0NQ==,|||MjM3MTA0ODAwNA==,|||MjM3MTc0MTEzMQ==,|||MjM3MTA0OTQzNQ==,|||MjM3MTUzNzg3OQ==,|||MjMwODU5MzgwNQ==,|||MjM2ODE0MzAxNQ==,|||MjM2ODE0MjE0NQ==,|||MjM2NzQ4MjA5Ng==,|||MjM2ODE0OTc0MQ==,|||MjM2NzQ3NzI1MQ==,|||MjMwODU5MzgwNQ==,|||MjMwOTA3NjY4MQ==,|||MjMwODU5MzgxMQ==,|||MjMzNzk1OTQyMw==,|||MjM3NDkwNDg1MQ==,|||MjMwOTA3NjY4NA==,|||MjMxNDg3MzQyMg==,|||MjMxNDQxMDM3OQ==,|||MjMxNDQxNjkwNA==,|||MjMxNDM0ODI0NA==,|||MjMxNDM1MDcwNw==,|||NDU2MjI3NTQzNg==,|||NDYxMDEyNTM3OQ==,|||NDc0MjU5MjY5Nw==,|||NDYxMDEyNTM3OQ==,|||MjMwNjUwMDc1Mw==,|||NDYxMDEyNTM3OQ==',
            callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
                console.log("w00t one more bad ad nixed.", arguments);
            }
        };
        var e = document.createElement('script');
        e.async = true;
        e.src = '//' + h + '/gpt/a/wrap.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(e, s);
    })();
    </script>
 
<!-- Start Global | DFP Production | HTML| DFP updated 22/11/2018, ID 7.736154 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var dfp_inital_load_disabled = true;
</script>
<script>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</script>
<!-- End Global | DFP Production | HTML| DFP updated 22/11/2018, ID 7.736154 -->
  
                  
        





		<!-- Start Global | DFP Lotame 25-07-2018, ID 7.748868 -->
		
		<script src="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script> 
  		<script>
      		_cc4781.bcp();
  		</script> 
		
				
		<script type="text/javascript" src="https://ad.crwdcntrl.net/5/c=7659/pe=y/var=ccauds"></script>
		<script type="text/javascript">
		
			   
			   var dartCCKey = "ccaud";
			   var dartCC = "";
			   if (typeof(ccauds) != 'undefined')
			   {
				   for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++)
				   {
					   if (cci > 0) dartCC += ";";
					   dartCC += dartCCKey + "=" + ccauds.Profile.Audiences.Audience[cci].abbr;
				   }
			   }
			   var channel = "999";
			   var ord=Math.random()*10000000000000000;
			   document.write('\x3Cscript language="JavaScript" src="https://ad.doubleclick.net/adj/demo.demo/channels;sz=300x250;channel='+channel+';' + dartCC + ';ord=' + ord + '?" type="text/javascript">\x3C/script>');
		</script>
		


		
		
		
		<script type="text/javascript" src="https://ad.crwdcntrl.net/5/c=4299/pe=y/var=ccauds"></script>
		<script type="text/javascript">
		
			   
			   var dartCCKey = "ccaud";
			   var dartCC = "";
			   if (typeof(ccauds) != 'undefined')
			   {
				   for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++)
				   {
					   if (cci > 0) dartCC += ";";
					   dartCC += dartCCKey + "=" + ccauds.Profile.Audiences.Audience[cci].abbr;
				   }
			   }
			   var channel = "999";
			   var ord=Math.random()*10000000000000000;
			   document.write('\x3Cscript language="JavaScript" src="https://ad.doubleclick.net/adj/demo.demo/channels;sz=300x250;channel='+channel+';' + dartCC + ';ord=' + ord + '?" type="text/javascript">\x3C/script>');
		</script>
		<!-- End Global | DFP Lotame 25-07-2018, ID 7.748868 -->
		

                  
        




<!-- Start Global | APSTAG Header bidding - 07/11/2018, ID 7.797999 -->






<script>
  
    // Set breakpoints
    var displayWidth = window.innerWidth;
    var breakPointSm = 320;
    var breakPointMd = 728;
    var breakPointLg = 1024;

    var currentDisplay = "";

    if(displayWidth < breakPointMd) {
        currentDisplay = "-mobile";
    } else if(displayWidth >= breakPointMd && displayWidth < breakPointLg) {
        currentDisplay = "-tablet";
    } else {
        currentDisplay = "-desktop";
    }
  
    
  /* ----- Begin Step 1 ----- */
  
  //Load the APS JavaScript Library
  ! function(a9, a, p, s, t, A, g) {
    if (a[a9]) return;
    function q(c, r) {
      a[a9]._Q.push([c, r])
    }
    a[a9] = {
      init: function() {
        q("i", arguments)
      },
      fetchBids: function() {
        q("f", arguments)
      },
      setDisplayBids: function() {},
      targetingKeys: function() {
        return []
      },
      _Q: []
    };
    A = p.createElement(s);
    A.async = !0;
    A.src = t;
    g = p.getElementsByTagName(s)[0];
    g.parentNode.insertBefore(A, g)
  }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  
  //Initialize the Library
  apstag.init({
    pubID: '3147',
    adServer: 'googletag'
  });
  
  /* ----- End Step 1 ----- */
  
  /* ----- Begin Step 2 ----- */
  
  apstag.fetchBids({

    slots: [{
      slotID:  'ad-slot-lb' + currentDisplay,
      slotName: '/327481562/archant/EveningNews/news',
      sizes: [
        [320,50],
        [728,90],
        [970,250]
      ]
    },{
      slotID:  'ad-slot-mpu-1' + currentDisplay,
      slotName: '/327481562/archant/EveningNews/news',
      sizes: [
        [300,250],
        [300,600] 
      ]
    },{
      slotID:  'ad-slot-mpu-2' + currentDisplay,
      slotName: '/327481562/archant/EveningNews/news',
      sizes: [
        [300,250]   
      ]
    },{
      slotID:  'ad-slot-mpu-3' + currentDisplay,
      slotName: '/327481562/archant/EveningNews/news',
      sizes: [
        [300,250]  
      ]
    },{
      slotID:  'ad-slot-mpu-4' + currentDisplay,
      slotName: '/327481562/archant/EveningNews/news',
      sizes: [
        [300,250]
      ]
    },{
      slotID:  'ad-slot-mpu-5' + currentDisplay,
      slotName: '/327481562/archant/EveningNews/news',
      sizes: [
        [300,250]
      ]
    }
            
           ],
    timeout: 2e3
  }, function(bids) {
    
    /* ----- Begin Step 3 ----- */
    // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration 
    googletag.cmd.push(function() {
      apstag.setDisplayBids();
     
    });
    /* ----- End Step 3 ----- */
  });
  /* ----- End Step 2 ----- */
</script>
<!-- End Global | APSTAG Header bidding - 07/11/2018, ID 7.797999 -->


                  
        




<!-- Start RFC 2860 - Header Bidding Tag Implementation - nano, ID 7.810198 -->






<script async src="//ads.rubiconproject.com/prebid/11022.js"></script> 


<script>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</script>





                  
        <script>
googletag.cmd.push(function() {
    console.log("_arch_enable_dfp_personalized_ads = " + getCookie('_arch_enable_dfp_personalized_ads'));
    if (getCookie('_arch_enable_dfp_personalized_ads') === undefined) {
        console.log("------------- FIRST TIME, LET SP LOAD ADS - Temp loading ads our end due to double refresh with SP");
      	googletag.pubads().refresh(adInitialLoad, { changeCorrelator: false });
    } else {
        if (getCookie('_arch_enable_dfp_personalized_ads') === 'true') {
            googletag.pubads().setRequestNonPersonalizedAds(0);
            console.log("------------- AD PERSONALISED");
            googletag.pubads().refresh(adInitialLoad, {
                changeCorrelator: false
            });
        } else {
            googletag.pubads().setRequestNonPersonalizedAds(1);
            console.log("------------- AD NOT PERSONALISED");
            googletag.pubads().refresh(adInitialLoad, {
                changeCorrelator: false
            });
        }
    }

    
    
});
</script>

                  
        
<!-- sourcepoint -->
<script>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</script>

<script src="/polopoly_fs/7.852016.1542897134!/trigger_actions.js"></script>

                  
        <!-- Start Global | Schema NewsArticle | HTML, ID 7.820497 -->
 
       
   
     
         
 
    
 
    
    
 
 <script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": "https://www.eveningnews24.co.uk/news/norfolk-homeless-charity-christmas-appeal-1-5797102",
 "articleSection": "Charity",
 "headline": "Norfolk homeless charity launches its Christmas appeal",
 "name": "Norfolk homeless charity launches its Christmas appeal",
 "description": "A local charity has launched its annual Christmas appeal as dozens of volunteers take to the city&#8217;s streets and local supermarkets to raise vital funds for vulnerable people.",
 "wordCount": "171",
 "articleBody": "Norwich-based charity St Martins supports around 200 people and relies on the publics generosity to fund its work. The charity intends to make the most of the busy shopping period in the run-up to Christmas. Last year, during December, it raised &#163;29,000. Dr Jan Sheldon, Chief Executive of St Martins said, While the government has made significant commitment to ending rough sleeping by 2027, we think this is not ambitious enough. Given the average life expectancy of a man on the streets is 47, many of the people on the streets now will not be alive in a decade. We need to act now. Volunteers will be collecting for St Martins throughout December in Norwich city centre and at supermarkets throughout Norfolk, collecting cash and also, for the first time, accepting contactless donations. If you can give an hour of your time between December 1 and 23 to assist with the collection, call Gill Williams at gillianwilliams@aol.com or on (01603) 438766. St Martins offers direct accommodation, residential care, support and development.",
 "datePublished": "Tuesday, November 27, 2018 (14:18)",
 "dateModified": "Tuesday, November 27, 2018 (14:18)",
 "image": "https://www.eveningnews24.co.uk/polopoly_fs/1.5797101.1543328317!/image/image.jpg_gen/derivatives/landscape_1024/image.jpg",
 "author": {
 "@type": "Person",
 "name": "Daniel Hickey"
 },
 "publisher": {
 "@type": "NewsMediaOrganization",
 "name": "Norwich Evening News",
 "url": "https://www.eveningnews24.co.uk",
 "logo": {
 "@type": "ImageObject",
 "url": "https://www.eveningnews24.co.uk/polopoly_fs/7.820497.1532526137!/EveningNews.png"
 }
 }
 }
 </script>
     
                  
        
<!-- Global | Origin When Cross Origin Meta Referrer for Tracking | HTML | 7.861647 -->
<meta name="referrer" content="origin-when-cross-origin">
              <!-- End Head Scripts from Global Site Config -->

  
        <link rel="alternate" type="application/rss+xml" title="Norwich Evening News - Latest stories" href="/cmlink/norwich-evening-news-latest-stories-1-5369454" >
        
        <link rel="alternate" type="application/rss+xml" title="Norwich Evening News - Most popular articles" href="/cmlink/norwich-evening-news-most-popular-articles-1-5369450" >
                          	
                          
<!-- Start Element Group 'Generic Head Elements Group', ID 7.868142 -->
	<div>
  
  
                          
        <script src='https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js'></script>   
<!-- HEAD - JS Assets for Base Theme v1.2 -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.2.1/jquery-migrate.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery.devbridge-autocomplete/1.2.3/jquery.autocomplete.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.11.1/jquery.validate.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1538393804!/stringaide.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1538393804!/validationaide.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1538393804!/additional-methods-1.11.1.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

                        
        <!-- Site-specific Style URLs -->
                <link rel="stylesheet" type="text/css" href="//www.eveningnews24.co.uk/theme/7.834264/css">
            <link rel="stylesheet" type="text/css" href="//www.eveningnews24.co.uk/theme/7.869290/css">
            <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=PT+Sans:400%2C400italic%2C700italic%2C700">
    

                        
        
<style>

#ad-slot-mpu-1-desktop
{

min-height: 250px;
display: block; 
}

  
@media (min-width: 970px) {
  
    #ad-slot-lb-desktop {
    min-height: 90px;
    
    }

}  

  
    .teaser-image a .lazy-hidden {
    opacity: 1 !important;
	}
  
  footer .advert {
    background-image: none;
}
  
</style>
              
        	     	</div>
<!-- End Element Group 'Generic Head Elements Group', ID 7.868142 -->
                  
        
<style>

#login .gdpr-notice ~ fieldset #janrainEngageEmbed {
    top: 145px;
}
  
</style>
                        
        <!--



Example: /cm/2.609/news/norfolk-homeless-charity-christmas-appeal
Example: 5797102

-->
                        
<!-- Start Element Group 'Generic | Polopoly-wide Header | element group (v1)', ID 7.566190 -->
  
  
                          
        <!-- Start OnScroll ad div re-positioning for tablet/mobile fix | JQuery, ID 7.880675 -->

<script>
/*OnScroll issue fix for mobile/tablet screen sizes*/
$(document).ready(function() {
    var isMobile = window.matchMedia("(min-width: 1024px)");
    isMobile.onchange = toggleMobile;
    toggleMobile();
    function toggleMobile() {
        if (isMobile.matches) {
            $('#onscroll-ad-archant-dmpu-300-x-600').insertAfter('.boost-local-guide-link');
        } else {
            $('#onscroll-ad-archant-dmpu-300-x-600').insertBefore('div#footer');
        }
    }
})
</script>
<!-- End OnScroll ad div re-positioning for tablet/mobile fix | JQuery, ID 7.880675 -->
                        
        <!-- Start Live Trello fixes (Red site theme, kent-life etc) | CSS, ID 7.880679 -->


<!-- End Live Trello fixes (Red site theme, kent-life etc) | CSS, ID 7.880679 -->

                        
        <!-- Start Live Trello fixes (Shared site theme, edp24 etc) | CSS, ID 7.880503 -->


<!-- End Live Trello fixes (Shared site theme, edp24 etc) | CSS, ID 7.880503 -->

                        
        <!-- Start Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->
<script>
var tweetOnPage = false;
var instagramOnPage = false;
</script>
<!-- End Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->

                        
        




<meta property="fb:pages" content="195632449484" />
<meta property="fb:pages" content="1448166498535838" />
<meta property="fb:pages" content="192233597471986" />
<meta property="fb:pages" content="170038846383049" />
<meta property="fb:pages" content="294200231010" />
<meta property="fb:pages" content="141966512542687" />
<meta property="fb:pages" content="272518728393" />
<meta property="fb:pages" content="205691742795107" />
<meta property="fb:pages" content="206100679422668" />
<meta property="fb:pages" content="216588781700482" />
<meta property="fb:pages" content="186524508047984" />
<meta property="fb:pages" content="69186624810" />




































                        
        <!-- Start AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Thu Jul 05 13:55:04 BST 2018 -->
<style>

/* 32bit int */

.sticky-leaderboard{
    z-index: 2147483645; 
    background: white;
}
  /*
#verticals-header
{
   z-index: 2147483646; 
}


.login-and-register > ul
{
   z-index: 2147483647; 
}
  

#useful-links {
    z-index: 2147483648 !important;
}
  */
  
body footer .advert{
  display: block!important;
}
</style>
<!-- End AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Thu Jul 05 13:55:04 BST 2018 -->
                        
        
<style>
/* TEADS: Remove White Space caused by fixed MPU height on some themes */
.advert.advert-autosize .ad-slot-teads.mpu{
    height: auto;
}
</style>
                        
        <!-- Start Generic Scribble CSS Fixes, ID 7.831093 -->
<style>
@media (max-width: 1024px)
	.scrbbl-storytelling{
    
  	}
  
	.scrbbl-storytelling .hero-image.desktop[style]{
    	display: block!important;
    	height: 100vw!important;
  	}
}
@media only screen and (max-width: 768px) {
	.SL-IMAGE:not(.hero-image) img {
		max-width: 100%
	}
}

</style>
<!-- End Generic Scribble CSS Fixes, ID 7.831093 -->
                        
        

<!-- Start Generic Google Analytics Tracking Code : Element ID 7.566558 -->










<!-- Start Generic Google Analytics Tracking Code : Element ID 7.566558 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-63174771-5', 'auto');
  ga('set', 'location', 'https://www.eveningnews24.co.uk/news/norfolk-homeless-charity-christmas-appeal-1-5797102');   ga('set', 'anonymizeIp', true);   ga('send', 'pageview');
</script>



<!-- End Generic Google Analytics Tracking Code : Element ID 7.566558 -->
                        
        
                        
<!-- Start Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
  
  
                          
        <!-- Start Test Clixco Code, ID 7.811106 -->







<!-- Carbon Analytics -->
      <script>
        !function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){
          (a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],
          g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)
        }(window,document,"script","//carbon-cdn.ccgateway.net/script","cca",window.location.hostname,"1577405d02");
      </script>
    <!-- Carbon Analytics -->
<!-- End Test Clixco Code, ID 7.811106 -->
                        
        
                        
        
                        
        
                        
        
                        
        
              
        	     <!-- End Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
        
        	     <!-- End Element Group 'Generic | Polopoly-wide Header | element group (v1)', ID 7.566190 -->
                  
        <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700italic,700' rel='stylesheet' type='text/css'>

                        
        <link rel="shortcut icon" href="/polopoly_fs/7.324627.1505139782!/favicon.ico" type="image/x-icon" /> 
<link rel="icon" href="/polopoly_fs/7.324627.1505139782!/favicon.ico" type="image/x-icon" /> 
<link rel="apple-touch-icon" href="/polopoly_fs/7.324627.1505139782!/en-icon.png"/>
<meta name="google-site-verification" content="gS3xjiMMJa4oA3gfSTA13L2QOTBCE0j-0iN5EoF3zrU" />
<meta name="google-site-verification" content="LW_U9n_BpGyuJGuDJ3Xhd032zTEdA_potsvqnHs-tuc" />
<meta name="google-site-verification" content="07V50_QBDUWl0n-6EqVF_hXQEIcuKCcbKvXyMy8uJ1Y" />

<meta name="msvalidate.01" content="CD8F85722687E8FCCDE60D7704AB4CB0" />
<!-- <link rel="alternate" media="handheld" href="http://www.eveningnews24.co.uk/mobile" />  -->

                        
        <script type="text/javascript">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</script>




                        
        <meta name="apple-itunes-app" content="app-id=505483754">

              
      

<!-- End LegacyAppFragment name="Head" -->


      

      
			</head>
			<body class=" news news">	        	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.5797102&amp;d=/2.609/2.24504';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
		<div class="container"> 			<div class="header">
																	<!-- Start LegacyAppFragment name="ResponsiveLoginRegister" -->
					<div class="login-and-register">						
						<ul>
							<li id="featurebar_login" class="log-in"/>  							<li id="register" class="register"><a href="https://www.eveningnews24.co.uk/news/norfolk-homeless-charity-christmas-appeal-1-5797102?action=register" rel="nofollow">Register</a></li>
						</ul>						
						
                          
        <!-- Start Layout Fixes for a Login Element | home?action=login, ID 7.854631, Modified Wed Sep 12 11:03:39 BST 2018 -->
<style>
#login > div:nth-child(8) > div {
   width: 60%;
}
  
input#frm-login-password {
   width: 100%;
}
  
#login > div:nth-child(9) > {
   width: 80%;
}  
 
  @media screen and (max-width: 800px){
	#login > div:nth-child(9) > div > button {
		margin-top: 20px;
		float: right;
	}

	#login > div:nth-child(8) > div {
		width: 170%;
	}
	
	#login > div:nth-child(9) {
    float: right;
    margin-top: 0px;
	}
}
</style>
<!-- End Layout Fixes for a Login Element | home?action=login, ID 7.854631, Modified Wed Sep 12 11:03:39 BST 2018 -->
                            <!-- $inpageLoginEnable need to be set true if you want to include the login form in the page with the validation to activated-->
                      <!-- Register-flexible-->
             
      					</div>
					<!-- End LegacyAppFragment name="ResponsiveLoginRegister" -->
								<!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
				<div class="header-content">                                                             											
                          
        


<style>
.fakehover{
	overflow:visible !important;
    height: auto !important;
}
</style>

<script type="text/javascript">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</script>


<div id="verticals-header">
	<div id="login-links" class="preload">
		<a href="?action=login" class="log-in">Log in</a> | <a href="?action=register" class="register">Register</a>
	</div>
	<ul id="verticals" class="preload">

<li><a href="http://www.jobs24.co.uk/jobs-norfolk" target="_blank">Jobs<span>24</span></a></li>
<li><a href="http://www.localsearch24.co.uk/" target="_blank">Localsearch<span>24</span></a></li>
<li><a href="http://www.familynotices24.co.uk/een" target="_blank">FamilyNotices<span>24</span></a></li>
<li><a href="http://www.homes24.co.uk/norfolk" target="_blank">Homes<span>24</span></a></li>
<li><a href="http://www.drive24.co.uk/used/cars/norfolk" target="_blank">Drive<span>24</span></a></li>
<li><a href="https://eveningnews24.mydate24.co.uk" target="_blank">MyDate<span>24</span></a></li>
<li><a href="http://archantnorfolk.newsprints.co.uk/" target="_blank">MyPhotos<span>24</span></a></li>


<li><a href="https://www.archanthub.co.uk/private-advertising" target="_blank">Private Advertising</a></li>






<li class="social-link twitter"><a target="_blank" href="https://twitter.com/EveningNews" onclick="trackSocialClick('Twitter')">twitter</a></li>
<li class="social-link facebook"><a target="_blank" href="https://facebook.com/NorwichEveningNews" onclick="trackSocialClick('Facebook')" >facebook</a></li>

	</ul>
	<ul id="useful-links" class="preload">
<a href="#" onclick="">useful links</a>
	</ul>
</div>

                        
    
            <div class="advert desktop">
            <div id="ad-slot-lb-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-lb-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-lb-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-lb-tablet'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-lb-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-lb-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-mobile');</script>--></div>
            </div>
        </div>        
                      
        <div id="header-extras">
                        
        
<a href="//www.eveningnews24.co.uk/home" id="masthead-logo">

<img src="data:image/png;base64,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" />

</a>

                        
        <script type="text/javascript">
function toggleSearch(){
	jQuery(document.body).toggleClass('search-open');
}
</script>
<span href="#" onclick="toggleSearch(); return false;" id="search-button">Search</span>
                        



	
		
				
					<form name="site-search search-slot" action="https://www.eveningnews24.co.uk/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="https://www.eveningnews24.co.uk/home/search/7.420937">Advanced search</a></p>
		
		</form>
		
	                  
  

    		<div class="weather-feeds weather-widget">
                                                                        			<div class="forcast sunshine-and-showers">
									<h2 class="inpage">Norwich Weather</h2>
													<div class="weather-image">
						<img src="https://www.eveningnews24.co.uk/media/images/smallWeather/2.gif" alt="Sunshine and Showers" />
					</div>

					<p class="weather-description">Sunshine and Showers</p>
                                        
                                        
					<p  class="weather-max-temp threshold-over">max temp: <span>8<span>&deg;C</span></span></p>

                                        
					<p class="weather-min-temp threshold-under">min temp: <span>7<span>&deg;C</span></span></p>
					<p class="weather-link">
						<a href="/norwich-weather-7-324731">Five-day forecast</a>
					</p>
							</div>
		</div>		
					<script type="text/javascript">
								function get_cookie(cookie_name) {
					var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
					if (results)
						return (results[2]);
					else
						return null;
				}
				$(document).ready(function () {
					if (get_cookie("sessionKey") != null) {
						$.
						getJSON('/ajax?action=loginStatus', loadPostCode);
					}
				});
								function loadPostCode(json) {
					if (json.loginStatus.postCode != null) {
						var url = "https://www.eveningnews24.co.uk/norwich-weather-7-324731?ot=archant.PopupPageLayout.ot&contentonly=true&ajax=true&style=flexible&postcode=" + json.loginStatus.postCode;
						$.
						get(url, replaceWeatherHtml);
					}
				}
								function replaceWeatherHtml(html) {
					$('.weather-feeds').before(html).remove();
				}
			</script>
		                      
        </div> <!-- <div id="header-extras"> -->
                        <nav class="navbar navbar-default " role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="navbar-static">
			<div class="header-widgets">
			    
                
      			</div>
			<div class="logo-container-mobile">
    <div class="navbar-brand">
    
                
          </div>
</div>
		</div>
	</div>
	<div class="collapse navbar-collapse navbar-ex1-collapse">
		<div class="pre-nav-slot">
           
                
      		</div>
		<div class="logo-container-desktop">
    <div class="navbar-brand">
    
                
          </div>
</div>
		<div class="navbar-primary-container">
			                <ul class="primary nav">
                            <li ><a href="https://www.eveningnews24.co.uk/home">Home</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.eveningnews24.co.uk/home/jobs">Jobs</a>    </li>                            <li ><a href="https://www.eveningnews24.co.uk/home/e-edition">E-edition</a>    </li>                            <li ><a href="https://www.eveningnews24.co.uk/home/contact-us">Contact Us</a>    </li>                            <li ><a href="https://www.eveningnews24.co.uk/home/advertise-with-us">Advertise with Us</a>    </li>                            <li ><a href="https://www.eveningnews24.co.uk/home/send-us-a-story">Send Us a Story</a>    </li>                            <li ><a href="https://www.eveningnews24.co.uk/home/ipso-code-of-practice">IPSO Code of Practice</a>    </li>                            <li ><a href="http://www.familynotices24.co.uk/een" target='_blank' class='ext-link'>Family Notices</a>    </li>                            <li ><a href="//www.edp24.co.uk/home/public-notices" target='_blank' class='ext-link'>Public Notices</a>    </li>                            <li ><a href="http://archantnorfolk.newsprints.co.uk/" target='_blank' class='ext-link'>Buy a Photo</a>    </li>                            <li ><a href="https://www.eveningnews24.co.uk/home/edit-account">Edit Account</a>    </li>                                                </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.eveningnews24.co.uk/home/jobs">Jobs</a></li>                                   <li ><a href="https://www.eveningnews24.co.uk/home/e-edition">E-edition</a></li>                                   <li ><a href="https://www.eveningnews24.co.uk/home/contact-us">Contact Us</a></li>                                   <li ><a href="https://www.eveningnews24.co.uk/home/advertise-with-us">Advertise with Us</a></li>                                   <li ><a href="https://www.eveningnews24.co.uk/home/send-us-a-story">Send Us a Story</a></li>                                   <li ><a href="https://www.eveningnews24.co.uk/home/ipso-code-of-practice">IPSO Code of Practice</a></li>                                   <li ><a href="http://www.familynotices24.co.uk/een" target='_blank' class='ext-link'>Family Notices</a></li>                                   <li ><a href="//www.edp24.co.uk/home/public-notices" target='_blank' class='ext-link'>Public Notices</a></li>                                   <li ><a href="http://archantnorfolk.newsprints.co.uk/" target='_blank' class='ext-link'>Buy a Photo</a></li>                                   <li ><a href="https://www.eveningnews24.co.uk/home/edit-account">Edit Account</a></li>                                                               </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li class="active"><a href="https://www.eveningnews24.co.uk/news">News</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.eveningnews24.co.uk/news/crime">Crime</a>    </li>                            <li ><a href="https://www.eveningnews24.co.uk/news/politics">Politics</a>    </li>                            <li ><a href="https://www.eveningnews24.co.uk/news/technology">Technology</a>    </li>                            <li ><a href="https://www.eveningnews24.co.uk/news/business">Business</a>    </li>                            <li ><a href="https://www.eveningnews24.co.uk/news/health">Health</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.eveningnews24.co.uk/news/health/mental-health-watch">Mental Health Watch</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.eveningnews24.co.uk/news/education">Education</a>    </li>                            <li ><a href="https://www.eveningnews24.co.uk/news/local-life">Local Life</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.eveningnews24.co.uk/news/crime">Crime</a></li>                                   <li ><a href="https://www.eveningnews24.co.uk/news/politics">Politics</a></li>                                   <li ><a href="https://www.eveningnews24.co.uk/news/technology">Technology</a></li>                                   <li ><a href="https://www.eveningnews24.co.uk/news/business">Business</a></li>                                   <li ><a href="https://www.eveningnews24.co.uk/news/health">Health</a></li>                                   <li ><a href="https://www.eveningnews24.co.uk/news/education">Education</a></li>                                   <li ><a href="https://www.eveningnews24.co.uk/news/local-life">Local Life</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.eveningnews24.co.uk/sport">Sport</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.eveningnews24.co.uk/sport/norwich-city">Norwich City</a>    </li>                            <li ><a href="https://www.eveningnews24.co.uk/sport/other-sport">Other Sport</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.eveningnews24.co.uk/sport/norwich-city">Norwich City</a></li>                                   <li ><a href="https://www.eveningnews24.co.uk/sport/other-sport">Other Sport</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.eveningnews24.co.uk/what-s-on">What's On</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.eveningnews24.co.uk/what-s-on/going-out-in-norwich">Going Out in Norwich</a>    </li>                            <li ><a href="https://www.eveningnews24.co.uk/what-s-on/search-listings">Search Listings</a>    </li>                            <li ><a href="https://www.eveningnews24.co.uk/what-s-on/submit-a-listing">Submit a Listing</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.eveningnews24.co.uk/what-s-on/going-out-in-norwich">Going Out in Norwich</a></li>                                   <li ><a href="https://www.eveningnews24.co.uk/what-s-on/search-listings">Search Listings</a></li>                                   <li ><a href="https://www.eveningnews24.co.uk/what-s-on/submit-a-listing">Submit a Listing</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.eveningnews24.co.uk/views">Views</a>	</li>                            <li ><a href="https://www.eveningnews24.co.uk/videos">Videos</a>	</li>                            <li ><a href="http://www.jobs24.co.uk/jobs-norfolk" target='_blank' class='ext-link'>Jobs</a>	</li>                            <li ><a href="https://www.eveningnews24.co.uk/motoring">Motoring</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.eveningnews24.co.uk/motoring/motoring-news">Motoring News</a>    </li>                            <li ><a href="https://www.eveningnews24.co.uk/motoring/new-car-road-tests">New Car Road Tests</a>    </li>                            <li ><a href="https://www.eveningnews24.co.uk/motoring/motorsport">Motorsport</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.eveningnews24.co.uk/motoring/motoring-news">Motoring News</a></li>                                   <li ><a href="https://www.eveningnews24.co.uk/motoring/new-car-road-tests">New Car Road Tests</a></li>                                   <li ><a href="https://www.eveningnews24.co.uk/motoring/motorsport">Motorsport</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.eveningnews24.co.uk/norfolk-property">Property</a>	</li>                            <li ><a href="https://www.eveningnews24.co.uk/weather">Weather</a>	</li>                    </ul>
    		</div>
		                                                                                                                                                                                                                                        <div class="navbar-secondary-container">
                	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.eveningnews24.co.uk/news/crime">Crime</a>    </li>                            <li ><a href="https://www.eveningnews24.co.uk/news/politics">Politics</a>    </li>                            <li ><a href="https://www.eveningnews24.co.uk/news/technology">Technology</a>    </li>                            <li ><a href="https://www.eveningnews24.co.uk/news/business">Business</a>    </li>                            <li ><a href="https://www.eveningnews24.co.uk/news/health">Health</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.eveningnews24.co.uk/news/health/mental-health-watch">Mental Health Watch</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.eveningnews24.co.uk/news/education">Education</a>    </li>                            <li ><a href="https://www.eveningnews24.co.uk/news/local-life">Local Life</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.eveningnews24.co.uk/news/crime">Crime</a></li>                                   <li ><a href="https://www.eveningnews24.co.uk/news/politics">Politics</a></li>                                   <li ><a href="https://www.eveningnews24.co.uk/news/technology">Technology</a></li>                                   <li ><a href="https://www.eveningnews24.co.uk/news/business">Business</a></li>                                   <li ><a href="https://www.eveningnews24.co.uk/news/health">Health</a></li>                                   <li ><a href="https://www.eveningnews24.co.uk/news/education">Education</a></li>                                   <li ><a href="https://www.eveningnews24.co.uk/news/local-life">Local Life</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
                </div>
        		<div class="post-nav-slot">
		    
                
      		</div>
	</div>
</nav>        
      					                </div>
				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
			</div> 			<!-- CONTENT -->
			<!-- Start Content Panel -->
			<div id="main-content" class="content-panel">
																	
                          
<!-- Start Element Group 'Generic Hot Topics Bar Element Group', ID 7.599367 -->
	<div>
  
  
                          
        <style>
.results-gt-2 .seperator:last-of-type {
	display:none;
}
.results-gt-inner-2 {
    padding: 10px;
    border: solid 1px #cccccc;
    margin-bottom: 10px;
    margin-top: -10px;
}

.results-gt-2 .boldred {
	font-weight:bold;
	color:#FF0000;
	margin-right: 8px;
    font-size: 17px;
}

.content-panel, .header {
    margin: 0 10px;
}
  
.results-gt-2 .seperator {
 	font-weight:bold;
  	margin-left:8px;
  	margin-right:8px;
}

.lp_toplinks a {
    font-weight: bold;
    color: #196dc1;
}





</style>
                        
        <!-- Start Hot Topics HTML Element, ID 7.599371 -->

<div class="results-gt-2"></div>
<script>



    <!-- EveningNews.d -->
    <!-- www.eveningnews24.co.uk -->
    


$.getJSON("https://spreadsheets.google.com/feeds/list/1OffZAE49dLbpRU0wFV8iXId4Rlhzy-QdfWEAadK9l3I/od6/public/values?alt=json", function(data) {
	var entry = data.feed.entry;
	if(data.feed.entry[0]['gsx$show']['$t'] =="show"){
		$('.results-gt-2').append("<div class='results-gt-inner-2 lp_toplinks'></div>");
		$('.results-gt-inner-2').append("<span class='boldred'>HOT TOPICS: </span>");
     	$(entry).each(function(){
			$('.results-gt-inner-2').append('<span><a href="'+this.gsx$linkurl.$t+'" target="' + this.gsx$target.$t + '"> '+this.gsx$linktext.$t+'</a></span><span class="seperator"> | </span>');
  		});
	} else {
	console.log("Results are hidden");
 	}
});
</script>
<!-- End Hot Topics HTML Element, ID 7.599371 -->

              
        	     	</div>
<!-- End Element Group 'Generic Hot Topics Bar Element Group', ID 7.599367 -->
                  
        <!-- Start Generic Pencil Ad HTML Element (In Brief | Ice Rink  - CodeRefactor 2018), ID 7.708944 -->

<style>
    .pencil-ad{
        margin: 10px 0px;
    }
    .pencil-ad-icerink{
        background-image: url("/polopoly_fs/7.708944.1542887345!/Norwich-Icerink-2018-mobile.gif");
        background-color: #fff;
        margin: 10px auto;
        width: 320px;
        height: 50px;
	  }

 @media (min-width: 768px) {
        .pencil-ad-icerink{
        margin: 10px auto;
        background-image: url("/polopoly_fs/7.708944.1542887345!/Norwich-Icerink-2018.gif");
        background-color: #fff;
        width: auto;
        height: 50px;
        background-size: contain;
        background-repeat: no-repeat;
    }
  }
      
</style>






                                                     <a href="https://www.icerinknorwich.co.uk/?utm_source=pencil&utm_medium=display&utm_campaign=earlybird&utm_term=norfolksites&utm_content=earlybirdoffer" target="_blank">
				<div class="pencil-ad-icerink"></div>
			</a>
        <!-- End Generic Pencil Ad HTML Element (In Brief | Ice Rink  - CodeRefactor 2018), ID 7.708944 -->
        
              
      													<div class="row">
                                                                    <div class="content-a col-md-8">
							<div class="row">
                        		<div class="clearfix"></div>
                        		<div class="inner-c col-md-12 article">
                        		        
<article id="lp_article_content">
<div class="content-a">
		    <h1>Norfolk homeless charity launches its Christmas appeal</h1>
	        			<p class="updated"><strong>PUBLISHED:</strong> 14:18 27 November 2018 | <strong>UPDATED:</strong> 14:18 27 November 2018</p>
		                    <p class="byline">
            <a class="email" href="mailto:daniel.hickey@archant.co.uk">            <!-- Author Start -->Daniel Hickey<!-- Author End -->
            </a>            </p>
            	                                                                    <div class="image article-image standard-image-630 gallery">
                       
				                                                <div style="position:relative;height:0;padding-bottom:71.7%;">        <img
            alt="Norfolk homelessness charity St Martins has commenced its annual Christmas appeal. Pictured, left to right, are: Helen Baldry (St Martins), Jane Hedges, Christina Martin (Tesco) and Jo Spencer (Tesco)." class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5797101.1543328317!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5797101.1543328317!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5797101.1543328317!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5797101.1543328317!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5797101.1543328317!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5797101.1543328317!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    
                                <div class="article-image-info">
                                            <p class="article-image-caption">Norfolk homelessness charity St Martins has commenced its annual Christmas appeal. Pictured, left to right, are: Helen Baldry (St Martins), Jane Hedges, Christina Martin (Tesco) and Jo Spencer (Tesco).</p>
                                                                <p class="article-image-copyright">Copyright 2009</p>
                                    </div>
                            </div>
            	            <div class="stand-first">
                            <!--PSTYLE=SF Web Summary--><h2>A local charity has launched its annual Christmas appeal as dozens of volunteers take to the city&#8217;s streets and local supermarkets to raise vital funds for vulnerable people.</h2>
                    </div>
                            
                          <div class="article-share top">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn lp_socialshare_facebook">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn lp_socialshare_twitter">
</div> 
                                                                                                        <div class="gpshare-btn lp_socialshare_googleplus"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn lp_socialshare_reddit"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn lp_socialshare_email"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn lp_socialshare_articlebelt"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn lp_socialshare_sms"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-top">
            <a href="#" id="share-trigger-top" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-top #email-share').length != 0) {
                $(document).on('click', '#share-top #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-top').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-top').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-304773-top style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-top"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-top').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-top&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
        
          <div class="clearfix"></div>
                  <div id="article-top">
        
                          
        
                        
<!-- Example: /cm/2.609/news/norfolk-homeless-charity-christmas-appeal -->
<!-- Example: 5797102 -->

      
                        
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-1-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-1-tablet'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-1-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-1-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-mobile');</script>--></div>
            </div>
        </div>        
                      
        

<!-- Start HTML Element "Generic In-article External Newsletter Sign Up HTML Element", ID 7.674702 -->

<div style="margin-bottom: 20px;">
    <iframe id="subscriptionIframe" width="100%" height="140" scrolling="no" frameborder="0"></iframe>
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.14/iframeResizer.min.js"></script>
<script>

(function($){
var navBg = $('.nav').css('backgroundColor');
    if(navBg === "rgba(0, 0, 0, 0)" || navBg === "#000000"){
      console.log('In-article External Newsletter Sign Up: colour will be grey due to ambiguous coding for the navigation CSS. Defaulting to #428bca.');
      navBg = "#428bca";
    }
	console.log(navBg);
  
  	var newsletterUrl = 'https://subscriptions.archant.co.uk/external-widget-bootstrap?origin=';
    newsletterUrl += encodeURIComponent(window.location.protocol + "//" + window.location.hostname);
    newsletterUrl += '&inArticle'
    newsletterUrl += '&inArticleNewsletterFrequency=' + encodeURIComponent('daily');
    newsletterUrl += '&themeColor=' + encodeURIComponent(navBg);
  	newsletterUrl += '&productName=' + encodeURIComponent('Norwich Evening News');

    document.getElementById('subscriptionIframe').onload = function() { 
        iFrameResize([{}], '#subscriptionIframe'); 
    };

	document.getElementById('subscriptionIframe').src = newsletterUrl;

})(jQuery);

</script>

<!-- End HTML Element "Generic In-article External Newsletter Sign Up HTML Element", ID 7.674702 -->

                        
        <script type="text/javascript">
var is_article_page = true;
var ButtonSpriteName = 'Sprite17';
</script>
<div id="usurvHeader" style="display:none;">
<img src="/polopoly_fs/7.324753.1443050105!/norwicheveningnews.png" alt="help us keep our site free"/>
</div> 
              
            </div>
      <div class="clearfix"></div>
            <!-- Article Start -->	
        		
							
		    	
    
	<p>Norwich-based charity St Martins supports around 200 people and relies on the public’s generosity to fund its work.</p><p>The charity intends to make the most of the busy shopping period in the run-up to Christmas. Last year, during December, it raised £29,000.</p><p>Dr Jan Sheldon, Chief Executive of St Martins said, “While the government has made significant commitment to ending rough sleeping by 2027, we think this is not ambitious enough. Given the average life expectancy of a man on the streets is 47, many of the people on the streets now will not be alive in a decade. We need to act now.”</p><p>Volunteers will be collecting for St Martins throughout December in Norwich city centre and at supermarkets throughout Norfolk, collecting cash and also, for the first time, accepting contactless donations.</p><p>If you can give an hour of your time between December 1 and 23 to assist with the collection, call Gill Williams at gillianwilliams@aol.com or on (01603) 438766.</p><p>St Martins offers direct accommodation, residential care, support and development.</p>			<!-- Article End -->
		          <div id="article-postscript">
        
                          
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-2-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-2-tablet'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-2-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-2-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-mobile');</script>--></div>
            </div>
        </div>        
            
            </div>
      <div class="clearfix"></div>
            
    </div>
</article>
<div class="article-keywords">
                <span class="keywords">Topic Tags:</span>
		<ul class="nav nav-pills nav__pills__topics">
                    <li class="article-tag">
                <a href="/topic/Location/Norwich">Norwich</a>
            </li>
                </ul>
    </div>
    
                          <div class="article-share bottom">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn lp_socialshare_facebook">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn lp_socialshare_twitter">
</div> 
                                                                                                        <div class="gpshare-btn lp_socialshare_googleplus"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn lp_socialshare_reddit"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn lp_socialshare_email"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn lp_socialshare_articlebelt"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn lp_socialshare_sms"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-bottom">
            <a href="#" id="share-trigger-bottom" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-bottom #email-share').length != 0) {
                $(document).on('click', '#share-bottom #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-bottom').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-bottom').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-304773-bottom style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-bottom"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-bottom').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-bottom&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
        
          <div class="clearfix"></div>
          <div id="article-bottom">
    
                          
<!-- Start Element Group 'Shared - Article Outbrain, Plista and MPU 3 (Mobile/Tablet) element group - PAN ARCHANT - update', ID 7.286822 -->
  
  
                          
        



<div class="OUTBRAIN" data-src="https://www.eveningnews24.co.uk//news/norfolk-homeless-charity-christmas-appeal-1-5797102" data-widget-id="AR_1" data-ob-template="archant"></div>
  
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>



                        
        






<div data-widget="plista_widget_belowArticle"></div>



<div data-lazy-widget><!--
<script type="text/javascript">

var articleImg = "";
var unixMilli = 1543328319000;
var articleTime = unixMilli /1000;


console.info('Unix time in seconds = '+ articleTime);



var str = $( ".stand-first h2:first" ).text();
var shortText = jQuery.trim(str).substring(0, 155).split(" ").slice(0, -1).join(" ") + "...";


if ($('meta[property="og:image"]').length){
articleImg = $('meta[property="og:image"]').attr("content").replace('630', '225');
articleImg = articleImg.replace(":80","");
} else {
articleImg = "/polopoly_fs/7.360744.1537346382!/news-icon.jpg";
}


if (!window.PLISTA) {
window.PLISTA = {
publickey: 'a17754e1da8076f23b015b9f',
item: {"objectid": "1.5797102", "title": "Norfolk homeless charity launches its Christmas appeal", "text": shortText, "url": "https://www.eveningnews24.co.uk/1.5797102", "img": articleImg, "category": 'News',"published_at": articleTime
}
};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-uk.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}

</script>
--></div>




                        
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-3-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-3-tablet'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-3-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-3-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-mobile');</script>--></div>
            </div>
        </div>        
            
        	     <!-- End Element Group 'Shared - Article Outbrain, Plista and MPU 3 (Mobile/Tablet) element group - PAN ARCHANT - update', ID 7.286822 -->
                  
        
<!-- Lowestoft Journal, Yarmouth Mercury: Element has been placed in all secondary level pages, as these contain bespoke 
article queues... C Evans 26/06/17 -->

<!-- Implementation details at end of element -->


<!-- Start Disqus: 7.584324 -->

<!-- Comments Status: true and example.CommentsElement {
  R com.polopoly.cm.ContentId[] parentIds = com.polopoly.cm.ContentId[];
  R com.polopoly.cm.VersionInfo versionInfo = com.polopoly.cm.VersionInfo {
    R static java.lang.String p.beanClass = 'com.polopoly.cm.VersionInfo';
    R long committed;
    R int version;
    R int createdOnBranch;
    R java.util.Date versionCreationDate;
    R java.util.Date versionCommitDate;
    R com.polopoly.user.server.UserId createdBy;
    R com.polopoly.user.server.UserId committedBy;
    R int previousVersion;
    R static long TIME_NEVER = null;
    R static java.lang.String p.publicInterfaces = 'com.polopoly.cm.VersionInfo';
    R static java.lang.String p.mt = 'com.polopoly.cm.VersionInfo';
    R transient java.lang.Object _data;
  };
  R com.polopoly.cm.client.filter.state.ModerationState$State initialModerationState = 'com.polopoly.cm.client.filter.state.ModerationState$State';
  R static java.lang.String p.beanClass = 'example.layout.element.comments.LatestCommentsElementPolicy';
  RW example.CommentSettings commentSettings = example.CommentSettings {
    R static java.lang.String p.mt = 'example.content.ContentBasePolicy';
    R com.polopoly.cm.ContentId parentId = 'com.polopoly.cm.ContentId';
    R com.polopoly.cm.ContentId[] parentIds = com.polopoly.cm.ContentId[];
    R com.polopoly.cm.VersionInfo versionInfo = com.polopoly.cm.VersionInfo {
      R static java.lang.String p.beanClass = 'com.polopoly.cm.VersionInfo';
      R long committed;
      R int version;
      R int createdOnBranch;
      R java.util.Date versionCreationDate;
      R java.util.Date versionCommitDate;
      R com.polopoly.user.server.UserId createdBy;
      R com.polopoly.user.server.UserId committedBy;
      R int previousVersion;
      R static long TIME_NEVER = null;
      R static java.lang.String p.publicInterfaces = 'com.polopoly.cm.VersionInfo';
      R static java.lang.String p.mt = 'com.polopoly.cm.VersionInfo';
      R transient java.lang.Object _data;
    };
    R static java.lang.String p.publicInterfaces = 'com.atex.plugins.baseline.policy.BaselinePolicyModelTypeDescription,example.content.ContentBaseModelTypeDescription';
    RW java.lang.String name = 'Comments';
    R static java.lang.String p.beanClass = 'example.content.ContentBasePolicy';
    R transient java.lang.Object _data = 'example.content.ContentBasePolicy';
    R com.polopoly.cm.VersionedContentId contentId = 'com.polopoly.cm.VersionedContentId';
  };
  R com.polopoly.cm.VersionedContentId contentId = 'com.polopoly.cm.VersionedContentId';
  R boolean online = 'true';
  R static java.lang.String p.mt = 'example.layout.element.comments.LatestCommentsElementPolicy';
  R com.polopoly.cm.ContentId parentId = 'com.polopoly.cm.ContentId';
  R static java.lang.String p.publicInterfaces = 'com.atex.plugins.baseline.policy.BaselinePolicyModelTypeDescription,example.content.ContentBaseModelTypeDescription,example.layout.element.comments.CommentsElementModelTypeDescription';
  RW java.lang.String name = 'Comments';
  R boolean openForComments = 'true';
  R transient java.lang.Object _data = 'example.layout.element.comments.LatestCommentsElementPolicy';
  RW p.CommentBrowser comments = p.CommentBrowser {
  };
},ModelStore=com.polopoly.model.ModelStoreInMap -->

<a name="CommentsArea"></a>
<div class="article-comments">
    
    		<div data-lazy-widget><!--

        <div id="disqus_thread">

            <script type="text/javascript">
                // found!
                var disqus_shortname = 'evening-news';

                // Unique Identifier
                var disqus_identifier = 'ContentId(1.5797102)';

                (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                })();
                
             </script>
            
             <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
            
             <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
        </div>
		--></div>
    
</div>

<!-- End Disqus -->



<!-- How to implement Disqus element on websites 

    Disqus element is to be placed last in the bottom slot of the Root.
    
    Copy this element, and paste it onto the required site.

    Check bottom slot on all secondary pages to ensure the bottom slot is empty.

    If not, if possible remove all elements in the bottom slot. However, if sub page specific content is there, (specific queues, for example), place the Disqus element at the end of the bottom slot.

    Once element has been placed, you will need to go through the root, and each primary and secondary sub pages, and check the "Initial moderation level for comments" status, which is found under Page Options. 

    The "Initial moderation level for comments" status should be set to Closed.

    
    Rinse and repeat ヽ(´∇｀)ノ

    Cat - 27/06/2017

-->








                        
        
			
		
<script>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</script>


<style>


.fbshare-btn img, .twittshare-btn img, .gpshare-btn img, .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
}

/*fix for some themes */
.utilities div {
    width: initial;
}

.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;
    -webkit-filter: grayscale(75%);
    filter: grayscale(75%);
	margin: 0 4px;
}

.utilities > .fbshare-btn:hover, .utilities > .twittshare-btn:hover, .utilities > .gpshare-btn:hover, .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(0%);
    filter: grayscale(0%);
}

.article-share .utilities a:hover {
    opacity: 1;
}


/* counter styles */
.utilities .fbshare-btn {
    background-color: #3b5998;
}
.utilities .twittshare-btn {
    background-color: #4099FF;
}
.fbshare-count, .twittshare-count{
    display: inline-block;
    color: white;
    font-weight: bold;
    font-size: 18px;
    width: 0;
    transition: width 1s;
    overflow: hidden;
    white-space: nowrap;
    vertical-align: middle;
}
.fbshare-count a, .twittshare-count a{
	color: white;
}
.fbshare-count:before {
    content: "Shares: ";
}
.twittshare-count:before {
    content: "Tweets: ";
}
.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
    width: 110px;
    transition: width 1s;
    display: inline-block;
}

/*total share*/
.utilities > .totalshare {
    vertical-align: bottom;
    height: 42px;
    padding: 0;      
    font-weight: bold;      
    font-size: 32px;
    vertical-align: middle;
    float: right;
    padding-left: 4px;
    border-left: 1px solid #ccc;
}

.totalshare:before {
    content: "Shares: ";
	font-size: 14px;
}


/*general styles*/
.article-share {
    border-top: 1px solid #ccc;
    border-bottom: 1px solid #ccc;
    padding: 10px 0;
    vertical-align: middle;
}

.article-share .utilities {
    padding: 0;
}

/* stop appering in gallery */
.gallery .article-share{
	display: none!important;
}

/*remove comments button*/
.article-share .utilities .comments {
    display: none;
}


/*whatsapp button*/
@media screen and (min-width: 1024px) {
    .whatsappcontainer {
       display:none;
    
    }
}
  


/*mobile tablet styling*/
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}
	
	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}
	
	.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}
	
	.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
		width:initial
	}
	
}

</style>


                        
    
            <div class="advert desktop">
            <div id="ad-slot-teads-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-teads-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-teads-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-teads-tablet'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-teads-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-teads-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-mobile');</script>--></div>
            </div>
        </div>        
            
        </div>
  <div class="clearfix"></div>
                         		</div>
                        	</div>
						</div>
                                                                            <div class="content-b col-md-4"><div class="row"><div class="inner-c col-md-12">
                                
                          
<!-- Start Element Group 'EN | News Right Column', ID 7.324673 -->
	<div>
  
  
                          
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-1-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-1-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
        <div data-lazy-widget><!--

<div id="social-links" class="clearfix">

<a target="_blank" href="https://facebook.com/NorwichEveningNews" onclick="trackSocialClick('Facebook')" class="facebook">facebook</a>

<a target="_blank" href="https://twitter.com/EveningNews" onclick="trackSocialClick('Twitter')" class="twitter">twitter</a>

<a target="_blank" href="http://norfolk.iwitness24.co.uk/" class="iWitness">iwitness</a>

</div>

--></div>
                        
	<div class="story-list most-read teaser-counter story-list">
					<h2 class="inpage">									Most Read
							</h2>
																						<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="https://www.eveningnews24.co.uk/news/crime/police-seize-cocaine-and-cannabis-following-raid-in-norwich-1-5795736">Police seize cocaine, cannabis and weapons following raid in Norwich </a>        </h4>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.eveningnews24.co.uk/news/crime/police-seize-cocaine-and-cannabis-following-raid-in-norwich-1-5795736" title="Drugs seized by Norfolk Police following a raid at a property in Heartsease. PIC: Norwich Police Twitter">                                <div style="position:relative;height:0;padding-bottom:71.8%;">        <img
            alt="Drugs seized by Norfolk Police following a raid at a property in Heartsease. PIC: Norwich Police Twitter" class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5795734.1543254524!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5795734.1543254524!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5795734.1543254524!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5795734.1543254524!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5795734.1543254524!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5795734.1543254524!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.eveningnews24.co.uk/news/crime/police-seize-cocaine-and-cannabis-following-raid-in-norwich-1-5795736">
                                                    <div style="position:relative;height:0;padding-bottom:71.8%;">        <img
            alt="Drugs seized by Norfolk Police following a raid at a property in Heartsease. PIC: Norwich Police Twitter" class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5795734.1543254524!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5795734.1543254524!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5795734.1543254524!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5795734.1543254524!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5795734.1543254524!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5795734.1543254524!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        			<span class="teaser-label teaser-video">Video</span>	<a href="https://www.eveningnews24.co.uk/news/business/norwich-intu-chapelfield-sports-direct-house-of-fraser-mike-ashley-1-5794885">Sports Direct boss threatens to close Intu Chapelfield store </a>        </h4>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.eveningnews24.co.uk/news/business/norwich-intu-chapelfield-sports-direct-house-of-fraser-mike-ashley-1-5794885" title="Business tycoon Mike Ashley is reportedly considering shutting his Sports Direct stores in Intu shopping centres. Photo: Steve Adams">                                <div style="position:relative;height:0;padding-bottom:68.29%;">        <img
            alt="Business tycoon Mike Ashley is reportedly considering shutting his Sports Direct stores in Intu shopping centres. Photo: Steve Adams" class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5794917.1543307466!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5794917.1543307466!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5794917.1543307466!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5794917.1543307466!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5794917.1543307466!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5794917.1543307466!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.eveningnews24.co.uk/news/business/norwich-intu-chapelfield-sports-direct-house-of-fraser-mike-ashley-1-5794885">
                                                    <div style="position:relative;height:0;padding-bottom:68.29%;">        <img
            alt="Business tycoon Mike Ashley is reportedly considering shutting his Sports Direct stores in Intu shopping centres. Photo: Steve Adams" class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5794917.1543307466!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5794917.1543307466!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5794917.1543307466!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5794917.1543307466!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5794917.1543307466!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5794917.1543307466!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="https://www.eveningnews24.co.uk/news/crime/norwich-beauty-therapist-died-17-days-after-breast-enlargement-1-5796735">Beauty therapist collapsed and died 17 days after breast enlargement </a>        </h4>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.eveningnews24.co.uk/news/crime/norwich-beauty-therapist-died-17-days-after-breast-enlargement-1-5796735" title="Carrow House, where Norfolk Coroner's Court is based. Picture: ANTONY KELLY">                                <div style="position:relative;height:0;padding-bottom:72.0%;">        <img
            alt="Carrow House, where Norfolk Coroner's Court is based. Picture: ANTONY KELLY" class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5796734.1543319423!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5796734.1543319423!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5796734.1543319423!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5796734.1543319423!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5796734.1543319423!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5796734.1543319423!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.eveningnews24.co.uk/news/crime/norwich-beauty-therapist-died-17-days-after-breast-enlargement-1-5796735">
                                                    <div style="position:relative;height:0;padding-bottom:72.0%;">        <img
            alt="Carrow House, where Norfolk Coroner's Court is based. Picture: ANTONY KELLY" class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5796734.1543319423!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5796734.1543319423!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5796734.1543319423!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5796734.1543319423!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5796734.1543319423!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5796734.1543319423!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="https://www.eveningnews24.co.uk/news/firefighters-called-to-norwich-building-fire-1-5796213">Firefighters called to Norwich building fire </a>        </h4>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.eveningnews24.co.uk/news/firefighters-called-to-norwich-building-fire-1-5796213" title="Firefighters were called to a building fire in Norwich. Photo: Denise Bradley">                                <div style="position:relative;height:0;padding-bottom:71.8%;">        <img
            alt="Firefighters were called to a building fire in Norwich. Photo: Denise Bradley" class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5796212.1543271461!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5796212.1543271461!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5796212.1543271461!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5796212.1543271461!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5796212.1543271461!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5796212.1543271461!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.eveningnews24.co.uk/news/firefighters-called-to-norwich-building-fire-1-5796213">
                                                    <div style="position:relative;height:0;padding-bottom:71.8%;">        <img
            alt="Firefighters were called to a building fire in Norwich. Photo: Denise Bradley" class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5796212.1543271461!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5796212.1543271461!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5796212.1543271461!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5796212.1543271461!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5796212.1543271461!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5796212.1543271461!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        			<span class="teaser-label teaser-updated">Updated</span>	<a href="https://www.eveningnews24.co.uk/motoring/a11-collision-thickthorn-roundabout-delays-1-5796222">Collision at A11 roundabout causing delays </a>        </h4>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.eveningnews24.co.uk/motoring/a11-collision-thickthorn-roundabout-delays-1-5796222" title="A collision at the Thickthorn roundabout on the A11 is causing delays this morning (November 27).">                                <div style="position:relative;height:0;padding-bottom:55.79%;">        <img
            alt="A collision at the Thickthorn roundabout on the A11 is causing delays this morning (November 27)." class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5796233.1543305094!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5796233.1543305094!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5796233.1543305094!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5796233.1543305094!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5796233.1543305094!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5796233.1543305094!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.eveningnews24.co.uk/motoring/a11-collision-thickthorn-roundabout-delays-1-5796222">
                                                    <div style="position:relative;height:0;padding-bottom:55.79%;">        <img
            alt="A collision at the Thickthorn roundabout on the A11 is causing delays this morning (November 27)." class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5796233.1543305094!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5796233.1543305094!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5796233.1543305094!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5796233.1543305094!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5796233.1543305094!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5796233.1543305094!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
		
</div>
								 			 		 	 	</div>
	                  
        
                        

<div class="subscription-widget">
	<h4>Newsletter Sign Up</h4>
	<form class="subscription-widget__form" action="" method="post">
		<input type="hidden" name="action" value="subscribe"/>
		<input type="hidden" name="submitted" value="none" id="subscription"/>
        <input type="hidden" name="relatedProduct" value=0 />
        
        									<h5>Norwich Evening News daily newsletter</h5>
		        
    	<div class="form-group">
        	<label for="subscriber-email">Email Address*</label>
            <input type="email" class="form-control" id="subscriber-email" placeholder="Email" name="email" required>
        </div>
		<div class="form-group">
        	<label for="subscriber-name">Name*</label>
            <input type="text" class="form-control" id="subscriber-name" placeholder="Name" name="name" required>
        </div>
		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name="electronicMarketingArchant">
    			Keep me up to date on special promotions, products and services from Archant Community Media Limited
  			</label>
		</div>
  		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name ="electronicMarketingThirdParty">
    			I am happy for Archant Community Media Ltd to contact me on behalf of third parties (we will not share your information with these third parties unless you give us consent to do so)
  			</label>
		</div>
        <div class="checkbox sub-terms-cond">
  			<label>
    			<input type="checkbox" value="1" name ="termsCond" tabindex="-1" checked="checked">
    			Please agree to the terms and conditions
  			</label>
		</div>
        <div class="col-sm-10 text-right">Sign up to receive our regular email newsletter</div>
        <button type="submit" class="btn btn-default col-sm-2 subscription-widget__submit">Join</button>
    </form>
    <p class="text-right"><a href="https://www.archant.co.uk/articles/privacy-policy/" target="_blank">Our Privacy Policy</a></p>
<script type="text/javascript">
	//As this widget contains two "required" input fields, the shopping basket functionality on services pages wouldn't submit its post request.
	//This quick fix removes the newsletter widget when it appears on a services page or aspx page.
	$(function(){
        var urlPrefix = window.location.hostname;
        var urlPreResult = /^services/.test(urlPrefix);
        
        var urlPath = window.location.pathname;
        var urlPathResult = /aspx/.test(urlPath);
        
        if(urlPreResult || urlPathResult){
            $('.subscription-widget').remove();
        }
    });
</script>
<script type="text/javascript">
    window.setTimeout(function(){
        $('.sub-terms-cond input:checkbox').removeAttr("checked");
    }, 3000);
    $(".subscription-widget__submit").click(function(e) {
        
        var termsCheckbox = $('.sub-terms-cond input:checkbox').is(':checked');
        
        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }
        
        var userEmail = document.getElementById('subscriber-email').value;
        var validEmail = validateEmail(userEmail);
        
        if(!validEmail){
            
            alert('Please provide a valid email address');
            e.preventDefault();
            
        } else if(termsCheckbox){
            
            document.getElementById('subscription').value = 'false';
            
        } else{
            
            document.getElementById('subscription').value = 'true';
            
        }
    });
</script>

</div>
      
                        
        <!-- Start Drive24 Widget https calls v1, ID 7.693182 -->



<div class="lp_drive24 text-center" style="height:100px; margin-bottom:15px;">
<a target="_blank" href="https://www.drive24.co.uk/?utm_source=EveningNews.d&utm_medium=ImageLink&utm_campaign=FixedDisplay">
<img class="text-center" data-src="/polopoly_fs/7.693182.1539018276!/Drive24.png" alt=""/>
</a>
</div>

<!-- End Drive24 Widget https calls v1, ID 7.693182 -->
                                          
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-2-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-2-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
        <!-- Start EN | New Digital Edition HTML, ID 7.324633 -->

<div class="digital-edition story-list">

  <h2 class="inpage">Digital Edition</h2> 
  
  <div class="digital-edition-inner">

    <div class="transform">
      <img data-src="//edition.pagesuite-professional.co.uk/get_image.aspx?w=200&pbid=8a32b6e7-ac69-4be9-ad44-a14e5c0c9d5c" width="100" alt="cover">
    </div>

    <p>Enjoy the Evening News<br> digital edition </p>
    <a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=8a32b6e7-ac69-4be9-ad44-a14e5c0c9d5c" class="btn" target="_blank">Subscribe</a>

  </div>

</div>

<!-- End EN | New Digital Edition HTML, ID 7.324633 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-3-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-3-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
<!-- Start Element Group 'Norfolk Jobs 24 Widget - HTTPS Friendly', ID 7.373405 -->
	<div>
  
  
                          
        <!-- Start Generic Jobs24 HTML Element (HTTPS Friendly, Lazy) v2, ID 7.889774 -->

<style>
.j24-heading{
      padding:5px;
      color:#fff;
      background-color:#31B166;
      font-size:1em;
      text-align:center;
      text-transform: uppercase;
      margin-bottom: 20px;
}

.j24-carousel__caption{
    z-index:10
}

.j24.carousel {

}

.carousel-control .glyphicon-chevron-left,
.carousel-control .glyphicon-chevron-right{
    color: green;
}
.j24-item{
    height: 200px;
    text-align: center;
}
.j24-item__headline{
    font-size:18px;
    margin:0 5px;
    text-shadow:none
}
.j24-item__area{
    text-transform:uppercase;
    font-size:12px;
    color:#333;
    margin:5px 0
}
.j24-item__button{
    background-color:#31B166;
    background-image:none;
    border-radius:0;
    color:#fff;
    font-weight:400;
    font-size:14px;
    padding:5px 10px;
    border:0
}
.j24-item__button:hover{
    opacity:.8
}
.j24-item__image{
    max-height:70px!important;
    max-width:200px;
    width:inherit!important;
    margin-bottom:10px
}

.j24-carousel .carousel-control.left,
.j24-carousel .carousel-control.right{
    margin-left:40px;
    margin-right:70px
}
</style>
<div class="jobs24-header">
	<a href="https://www.jobs24.co.uk" target="_blank"><img src="/polopoly_fs/7.889774.1542985659!/jobs24Logo.gif" alt=""></a>
</div>

<div class="j24-heading">Hot Jobs</div>


<div data-lazy-widget><!--

<div id="j24-carousel-container" class="carousel slide j24-carousel" data-ride="carousel">
    <div class="carousel-inner">
        <div class="item 1 active">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Field Trials Officer</h1>
                    <p class="j24-item__area">Downham Market</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329908422', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329908422" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 2 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">PA / Carer</h1>
                    <p class="j24-item__area">Diss</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329911138', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329911138" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 3 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">MOT Tester</h1>
                    <p class="j24-item__area">Sheringham</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329911963', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329911963" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 4 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Experienced Key Worker - Care</h1>
                    <p class="j24-item__area">Norwich</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329911965', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329911965" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 5 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Labourers</h1>
                    <p class="j24-item__area">Aylsham</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329912026', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329912026" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 6 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Site Fitter / Plant Erector</h1>
                    <p class="j24-item__area">North Walsham</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329912266', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329912266" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 7 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Stockperson</h1>
                    <p class="j24-item__area">Long Stratton</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329912267', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329912267" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 8 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Office Manager</h1>
                    <p class="j24-item__area">Norwich</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329912268', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329912268" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 9 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Reprographics Technician</h1>
                    <p class="j24-item__area">Norwich</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329912273', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329912273" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 10 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Part-Time Cook</h1>
                    <p class="j24-item__area">Dereham</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329912349', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329912349" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 11 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Experienced Farm Secretary</h1>
                    <p class="j24-item__area">Aylsham</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329912555', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329912555" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 12 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Finisher Of Gold Frames</h1>
                    <p class="j24-item__area">Fakenham</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329912816', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329912816" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 13 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Administrative & Sales Assistant</h1>
                    <p class="j24-item__area">Norwich</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329912818', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329912818" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 14 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Livestock Executive</h1>
                    <p class="j24-item__area">Norwich</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329915205', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329915205" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 15 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Dry Goods Supervisor</h1>
                    <p class="j24-item__area">Fakenham</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329915804', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329915804" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 16 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Mechanical Technician</h1>
                    <p class="j24-item__area">North Walsham</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329915805', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329915805" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 17 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Sheet Metal/Fabricator Welder</h1>
                    <p class="j24-item__area">Great Yarmouth</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329915808', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329915808" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 18 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Packaging Operator/Warehouse Operator</h1>
                    <p class="j24-item__area">Fakenham</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329915809', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329915809" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 19 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Control Room Operator/Production Technician</h1>
                    <p class="j24-item__area">North Walsham</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329915810', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329915810" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 20 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Cook in Charge</h1>
                    <p class="j24-item__area">Mundesley</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329916098', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329916098" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 21 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Head Chef</h1>
                    <p class="j24-item__area">Holt</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329916361', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329916361" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 22 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Accountant</h1>
                    <p class="j24-item__area">Dereham</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329916728', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329916728" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 23 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Drivers</h1>
                    <p class="j24-item__area">Dereham</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329916729', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329916729" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 24 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Trainee Commercial Officer</h1>
                    <p class="j24-item__area">Dereham</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329916730', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329916730" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 25 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Apprentice Engineer</h1>
                    <p class="j24-item__area">Dereham</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329916731', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329916731" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 26 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Fitters</h1>
                    <p class="j24-item__area">Dereham</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329916732', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329916732" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 27 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Agricultural Accountancy Opportunity</h1>
                    <p class="j24-item__area">Norwich</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329917050', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329917050" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 28 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Sales Manager</h1>
                    <p class="j24-item__area">Ipswich</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329917362', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329917362" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 29 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Account Manager</h1>
                    <p class="j24-item__area">Ipswich</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329917363', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329917363" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 30 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Digital Journalism Coach</h1>
                    <p class="j24-item__area">Ipswich</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329917364', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329917364" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 31 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Digital Journalism Coach</h1>
                    <p class="j24-item__area">Norwich</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329917365', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329917365" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 32 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">ICT Support Officer</h1>
                    <p class="j24-item__area">Hethersett</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-67775841', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-67775841" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 33 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Community Learning Development Officer</h1>
                    <p class="j24-item__area">Norwich</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-67857469', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-67857469" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 34 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Care Assistant</h1>
                    <p class="j24-item__area">Great Yarmouth</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-67857458', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-67857458" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 35 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Hairstylist</h1>
                    <p class="j24-item__area">Gorleston</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-68077040', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-68077040" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 36 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1772921_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Senior Pensions Administrator</h1>
                    <p class="j24-item__area">Norwich</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-68085293', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-68085293" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
    </div>
    <a class="left carousel-control" href="#j24-carousel-container" role="button" data-slide="prev"><span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span><span class="sr-only">Previous</span></a>
    <a class="right carousel-control" href="#j24-carousel-container" role="button" data-slide="next"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span><span class="sr-only">Next</span></a>
</div>
--></div>




<div id="jobs24Widget" class="widget jobs24 searchForm hotJobs callout">
    <a id="j24-show-hide" href="#"><h4>Show Job Lists</h4></a>
    <div id="jobs24-results-cat" class="do-not-show"></div>

<form name="searchForm" method="post" action="" onsubmit="return encodeAndSendSearchFormValues('keywordInput', 'searchValueInput', 'searchForm');" id="searchForm">
    <div class="form-group">
        <label for="text">Keywords:</label>
        <input name="keywordInput" type="text" maxlength="75" id="keywordInput" class="hint ui-autocomplete-input hintShown" placeholder="e.g. Sales Manager" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
    </div>
    <div class="form-group">
        <label for="text">Location:</label>
        <input name="searchValueInput" type="text" maxlength="75" id="searchValueInput" class="hint hintShown ui-autocomplete-input" placeholder="e.g. Norfolk" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
    </div>
    <button id="searchSend" type="submit" class="btn btn-default">Search</button>
</form>
<script type="text/javascript">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</script>
    <style type="text/css">
    #jobs24Widget {
        display: inline-block;
        width: 100%;
        margin-bottom: 20px;
    }
    
    .jobs24-header {
        width: 100%;
        border-bottom: 2px solid #31B166;
        padding-bottom: 4px;
        margin-bottom: 10px;
    }
    
    #jobs24-results,
    #jobs24-results-cat {
        display: inline-block;
        width: 100%;
        margin-bottom: 10px;
    }
    #jobs24-results-cat{
        opacity: 1;
        max-height: 500px;
        -webkit-transition: all 500ms;
        -moz-transition: all 500ms;
        -o-transition: all 500ms;
        transition: all 500ms;
    }
    #jobs24-results-cat.do-not-show{
        opacity: 0;
        max-height: 0px;
        overflow: hidden;
    }
    #j24-show-hide h4,
    #jobs24-results-cat h4 {
        margin: 0;
        font-weight: bold;
        font-size: 14px;
        font-family: 'Open Sans', Arial, Helvertica, sans-serif;
    }
    #j24-show-hide h4{
        color:#333;
    }
    .hot-job-item {
        padding: 5px 0 5px 0;
        border-bottom: 1px solid #ccc;
        margin: 0px;
    }
    
    .hot-job-item a {
        color: #31B166;
        font-size: 12px;
    }
    
    #keywordInput,
    #searchValueInput {
        display: inherit;
        width: 100%;
        margin-bottom: 10px;
    }
    
    #searchSend {
        float: right;
        background-color: #31B166;
        color: #fff;
    }
    
    #searchSend:hover {
        background-color: #158443;
    }
    </style>
</div>


<!-- End Generic Jobs24 HTML Element (HTTPS Friendly, Lazy) v2, ID 7.889774 -->
              
        	     	</div>
<!-- End Element Group 'Norfolk Jobs 24 Widget - HTTPS Friendly', ID 7.373405 -->
                  
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-4-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-4-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-4-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
        

<div class="propertyWidget">
<style>
.propertyWidget iframe{
  width:100% !important;
}
</style>



<div id="pfWidget" style="margin: 10px 0;"></div> 

<script type="text/javascript">
var pfWidget =  {lat:52.612699,lng:0.748936,postcode:'NR1 1RE',name:'Norwich'};

pfWidget['height'] = 650;

pfWidget['zoom'] = 20;

pfWidget['radius'] = 100;

pfWidget['id'] = 'unique_string_identifier';

</script>

<script type="text/javascript" src="https://www.planningfinder.co.uk/widget/big.js"></script>

</div>


                        
        <!-- Start Generic Boost 'Local Guide' link HTML Element, ID 7.798852 -->
<div class="boost-local-guide-link"><a href="https://local.eveningnews24.co.uk" target="_blank">Local Guide</a></div>
<style>
.boost-local-guide-link{
	display:block;
	margin: 0px 0px 20px 0px;
	padding: 10px;
	width:100%;
	min-width:200px;
	max-width:1280px;
	box-shadow:0 0 10px rgba(0,0,0,0.15);
    background-color: #4274a7;
}

.boost-local-guide-link a{
	text-decoration: none;
	color: #f0f0f0;
    font-family: 'Proxima Nova', Arial, sans-serif;
    font-weight: bold;
    font-size: 23px;
    line-height: 24px;
}

.boost-local-guide-link a:hover{
	text-decoration: none;
	color: #ffffff;
    cursor: pointer;
}
</style>
<!-- End Generic Boost 'Local Guide' link HTML Element, ID 7.798852 -->
                        
         
 

<!-- Start GENERIC OnScroll Advert HTML Element | DMPU - 300x600 , ID 7.330450 -->
<!-- Archant DMPU - 300x600 -->
<div id="onscroll-ad-archant-dmpu-300-x-600" style="margin-bottom: 20px"></div>
<!-- Start GENERIC OnScroll Advert HTML Element | DMPU - 300x600 , ID 7.330450 -->
              
        	     	</div>
<!-- End Element Group 'EN | News Right Column', ID 7.324673 -->
        
                                  </div></div></div>
                        												<!-- Start Full Width Footer Bottom Slot -->
												<!-- End Full Width Footer Bottom Slot -->
                      
					</div> 							</div>
			<!-- Start LegacyAppFragment name="Footer" -->
							<footer>
					
                          
<!-- Start Element Group 'EN | footer | group', ID 7.445412 -->
	<div>
  
  
                          
        <!-- removed -->

<style>

@media (max-width: 970px) {
   
.teaser-image {
    clear: both;
}
  
}



</style>
                        
    
            <div class="advert desktop">
            <div id="ad-slot-wp-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-wp-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-wp-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
        <!-- removed -->
                        
        <style>

.toTop {
  	position: relative;
  	z-index: 5000;
  	top: -5px;
  	right: 5px;
  	float: right;
}

.toTop:hover {
    cursor: pointer;
}

.toTop img {
	height: 30px;
  	width: 30px;
    float: left;
}

.toTop p {
    float: right;
    padding: 0 10px;
    margin-top: 5px;
}

</style>

<div class="toTop">
	<img data-src="/polopoly_fs/7.324705.1537869519!/toTop.png" title="Back to top" alt="to top arrow"/>
	<p>Back to top</p>
</div>

<script type="text/javascript">
$(document).ready(function() {
  	$('div[class="toTop"]').on('click', function() {
  		$('html,body').animate({scrollTop: 0}, 3000);
  	});
});
</script>

                        
        <div id="footer">

<div class="bottom">
  <div class="column">
    <h4 class="inpage">News</h4>
    <ul>
      <li><a href="/news/crime">Crime</a></li>
      <li><a href="/news/politics">Politics</a></li>
      <li><a href="/news/technology">Technology</a></li>
      <li><a href="/news/business">Business</a></li>
      <li><a href="/news/health">Health</a></li>
    </ul>
  </div>
  <div class="column">
    <h4 class="inpage">Sport</h4>
    <ul>
      <li><a href="/sport/norwich-city">Norwich City</a></li>                                   
      <li><a href="/sport/other-sport">Other Sport</a></li>
      <li><a href="//www.pinkun.com/home" target="_blank" class="ext-link">Pink 'Un</a></li>  
    </ul>
  </div>
  <div class="column">
    <h4 class="inpage">What's On</h4>
    <ul>
      <li><a href="/what-s-on/search-listings">Search Listings</a></li>                                   
      <li><a href="/what-s-on/submit-a-listing">Submit Listing</a></li>
    </ul>
  </div>
  <div class="column">
    <h4 class="inpage">Useful links</h4>
    <ul>
      <li><a href="/home/contact-us">Contact Us</a></li>
      <li><a href="https://www.archanthub.co.uk/norwich-evening-news" target="_blank">Advertise with Us</a></li>
      <li><a href="/home/buy-a-photo">Buy a photo</a></li>
      <li><a href="/home/family-notices">Family Notices</a></li>
      <li><a href="/home/ipso-code-of-practice">How to Complain</a></li>
      <li><a href="https://www.archant.co.uk/articles/terms-conditions/" target="_blank">Terms & Conditions</a></li>
      <li><a href="https://www.archant.co.uk/articles/privacy-policy/" target="_blank">Privacy Policy</a></li>
      <li><a href="https://www.archant.co.uk/articles/cookies/" target="_blank">Cookie Policy</a></li>
            <li><a href="#" id="cmpManageCookies">Manage Cookies</a></li>
            <li><a href="http://www.archant.co.uk/articles/archant-community-media-limited-rights-holder-char/" target="_blank">Contributor's charter</a></li>
    </ul>
  </div>
</div>
<div class="copyright">
  <span>&copy; 2018</span> Archant Community Media Ltd
</div>
</div>
                        
    
            <div class="advert desktop">
            <div id="ad-slot-float-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-float-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
    
    
                      
<!-- Start Element Group 'Generic | Polopoly-wide Footer | element group', ID 7.443146 -->
  
  
                          
    
            <div class="advert desktop">
            <div id="ad-slot-inimage-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-inimage-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-inimage-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-inimage-tablet'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-inimage-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-inimage-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-mobile');</script>--></div>
            </div>
        </div>        
                      
        <!-- Start Generic Login Link Fix, ID 7.820863, 
Modified Thu Aug 02 17:02:34 BST 2018 -->








<script type="text/javascript">
function loadLogin(json) {
  if (json.loginStatus.loggedIn) {
    $('#featurebar_login').empty().append(
      '<a href="/logout?referrer=https://www.eveningnews24.co.uk/news/norfolk-homeless-charity-christmas-appeal-1-5797102?action=logout" rel="nofollow">Log out</a>');
    $('#register').remove();	
  } 
  else {
    $('#featurebar_login').empty().append(
      '<a href="https://www.eveningnews24.co.uk/news/norfolk-homeless-charity-christmas-appeal-1-5797102?action=login"  rel="nofollow">Log in</a>');
  }
  
  if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
  if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
  if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
}

$.getJSON('/ajax?action=loginStatus', loadLogin);
  
</script> 
<!-- End Generic Login Link Fix, ID 7.820863 -->
                        
        <!-- Start RFC 2760 - Plista 'Ad-U-Like' widget 03/10/2018 11:01, ID 7.812617 -->

                            <!-- Stop RFC 2760 - Plista 'Ad-U-Like' widget 03/10/2018 11:01, ID 7.812617 -->
                        
        




<!-- Start "RFC 2658  - Generic JICREG Intercept Surveys HTML Element", ID 7.733539 -->


<!-- End "RFC 2658  - Generic JICREG Intercept Surveys HTML Element", ID 7.733539 -->



                        
        







<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



                        
    
    
            <div class="advert tablet">
            <div id="ad-slot-float-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-float-tablet'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-float-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-float-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-mobile');</script>--></div>
            </div>
        </div>        
                      
        
<!-- Start Generic OnScroll tag: Archant, element 7.419091 -->

<script src="//tags.onscroll.com/a1b570b2-06bf-4444-bf55-165fb16c7657/tag.min.js" async defer></script>


<!-- End Generic OnScroll tag: Archant -->
              
        	     <!-- End Element Group 'Generic | Polopoly-wide Footer | element group', ID 7.443146 -->
        
        	     	</div>
<!-- End Element Group 'EN | footer | group', ID 7.445412 -->
                  
<!-- Start Element Group 'Foot Element Group', ID 7.860144 -->
	<div>
  
  
                          
        <!-- Start Generic Foot JS Assets for Base Theme v1.1.4.1, ID 7.834018 -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.0.0/js/bootstrap.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.script.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.extra.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.srcset.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.widget.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/ScrollMagic.min.js"></script>


<script src="/polopoly_fs/7.834018.1538393930!/main.js"></script>
<script src="/polopoly_fs/7.834018.1538393930!/swipeCarousel.jQuery.js"></script>
<script src="/polopoly_fs/7.834018.1538393930!/pictureStorylist.jQuery.js"></script>
<script src="/polopoly_fs/7.834018.1538393930!/Navigation.js"></script>
<script src="/polopoly_fs/7.834018.1538393930!/jquery.webticker.js"></script>
<script src="/polopoly_fs/7.834018.1538393930!/search.js"></script>
<script src="/polopoly_fs/7.834018.1538393930!/weather.js"></script>
<script src="/polopoly_fs/7.834018.1538393930!/calendar.js"></script>
<script src="/polopoly_fs/7.834018.1538393930!/personalisedDropdown.js"></script>
<script src="/polopoly_fs/7.834018.1538393930!/advertHideNEW.js"></script>
<script src="/polopoly_fs/7.834018.1538393930!/MyprofileFunctionality.js"></script>
<script src="/polopoly_fs/7.834018.1538393930!/wallpaper.js"></script>
<script src="/polopoly_fs/7.834018.1538393930!/pictureNavigatorCarousel.jQueryTEST2NEW.js"></script>

<!-- End Generic Foot JS Assets for Base Theme v1.1.4.1, ID 7.834018 -->
              
        	     	</div>
<!-- End Element Group 'Foot Element Group', ID 7.860144 -->
        
      				</footer>
						<!-- End LegacyAppFragment name="Footer" -->
							<script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=https://www.eveningnews24.co.uk/news/norfolk-homeless-charity-christmas-appeal-1-5797102?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="https://www.eveningnews24.co.uk/news/norfolk-homeless-charity-christmas-appeal-1-5797102?action=login" rel="nofollow"><img src="https://www.eveningnews24.co.uk/media/images/google small.png"><img src="https://www.eveningnews24.co.uk/media/images/facebook small.png"><img src="https://www.eveningnews24.co.uk/media/images/yahoo small.png"><img src="https://www.eveningnews24.co.uk/media/images/windows small.png"></a><a href="https://www.eveningnews24.co.uk/news/norfolk-homeless-charity-christmas-appeal-1-5797102?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}
</script> 					</div> 		<!-- Start LegacyAppFragment name="FooterScripts" --> 
		<div class="js">
									<!-- jQuery and JS libraries -->			
									<!-- scripts -->
									
									<!-- Start Footer Scripts from Site Config -->
				
        <!-- sourcepoint reconsent -->
<style>
/* The Modal (background) */
.modal {
    display: none; /* Hidden by default */
    position: fixed; /* Stay in place */
    z-index: 1; /* Sit on top */
    left: 0;
    top: 0;
    width: 100%; /* Full width */
    height: 100%; /* Full height */
    overflow: auto; /* Enable scroll if needed */
    background-color: rgb(0,0,0); /* Fallback color */
    background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
}
/* Modal Content/Box */
.modal-content {
    background-color: #fefefe;
    margin: 15% auto; /* 15% from the top and centered */
    padding: 0px;
    border: 0px;
    width: 100%; /* Could be more or less, depending on screen size */
    max-width: 600px;
    height:600px;
}
</style>
<!-- The Modal -->
<div id="cmpModal" class="modal">
  <!-- Modal content -->
  <div class="modal-content">
    <iframe width="100%" height="600" src="//consent.eveningnews24.co.uk/cmp/privacy_manager?privacy_manager_id=5b7168c0fc569a2775ec5f14&site_id=1193"></iframe>
  </div>
</div>

<script>

// Get the modal
var modal = document.getElementById('cmpModal');
// Get the button that opens the modal
var btn = document.getElementById("cmpManageCookies");

// When the user clicks on the button, open the modal 
btn.onclick = function(event) {
  modal.style.display = "block";
  event.preventDefault();
}
// When the user clicks anywhere outside of the modal, close it
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
}

window.addEventListener('message', function (message) {
    var msgData = message.data;
    if (!msgData) return;
    if (!msgData.action || !(msgData.action === 'sp.complete' || msgData.action === 'sp.choiceComplete' || msgData.action === 'sp.cancel')) return;
    var iframeWindow = message && message.source;
    if (!iframeWindow) return;
    if (iframeWindow === window) {
      // we are on the privacy manager page so let's trigger a history navigation action here (going back in this case)
      window.history && window.history.go(-1);
      return;
    }
    var iframes = document.getElementsByTagName('iframe');
    var iframe;
    for (var i = 0; i < iframes.length; i++) {
      try { if (iframes[i].contentWindow === iframeWindow) iframe = iframes[i]; } catch (e) {}
    }
    if (!iframe) return;
    var parent = iframe.parentElement;
    if (!parent) return;
    // check to see if the sp_iframe_container is the parent which is a backhanded way of testing to see if this is being rendered by sp in which case we don't need to do anything
    if (window._sp_ && window._sp_.msg && window._sp_.msg.getMorphedClassName && window._sp_.msg.getMorphedClassName('sp_iframe_container') === parent.className) return;
    
    // here is where we trigger our action either removing iframe or hiding it or navigating back if this is a separate page or something
    //parent.removeChild(iframe);
    modal.style.display = "none";
});
</script>









<!--  Quantcast Tag -->
<script>
    qcdata = {} || qcdata;
    (function(){
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-YX7x3E8QMpsVE";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem,scpt);
    }());
  
    var qcdata = {qacct: 'p-YX7x3E8QMpsVE',
                  uid: 'USER-ID-HERE'};
</script>

<noscript>
    <img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif?labels=" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast Tag -->


<!-- fix for lazy loading caching issues, please do not remove  -->

<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.script.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.extra.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.srcset.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.widget.min.js"></script>






<!-- Start Boost Script -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.6/postscribe.min.js"></script>
<!-- End Boost Script -->

<!-- Start LegacyAppFragment name="Statistics" -->


<script language="JavaScript" type="text/javascript" src="https://www.eveningnews24.co.uk/polopoly_fs/1.4277433.1542790952!/VisitorAPI.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.eveningnews24.co.uk/polopoly_fs/1.4277433.1542790952!/AppMeasurement.js"></script>
<script>
  console.log('Site Wide Footer Scripts: Omniture firing.');
//initialize AppMeasurement
var s_account="archanteveningnews"
var s=s_gi(s_account)

/******** VISITOR ID SERVICE CONFIG - REQUIRES VisitorAPI.js ********/
s.visitor=Visitor.getInstance("2C000C3A53DA83BF0A490D4D@AdobeOrg")

/************************** CONFIG SECTION **************************/
/* You may add or alter any code config here. */
/* Link Tracking Config */
s.trackDownloadLinks=true
s.trackExternalLinks=true
s.trackInlineStats=true
s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx"
s.linkInternalFilters="javascript:" //optional: add your internal domain here
s.linkLeaveQueryString=true
s.linkTrackVars="None"
s.linkTrackEvents="None"

/* uncomment below to use doPlugins */ 
/* s.usePlugins=true
function s_doPlugins(s) {

// use implementation plug-ins that are defined below
// in this section. For example, if you copied the append
// list plug-in code below, you could call:
// s.events=s.apl(s.events,"event1",",",1);
  
  s.prop32=s.getDaysSinceLastVisit(Cookie_Name);
  s.prop33=s.getNewRepeat(30,'s_getNewRepeat');

}
s.doPlugins=s_doPlugins */

/* WARNING: Changing any of the below variables will cause drastic
changes to how your visitor data is collected.  Changes should only be
made when instructed to do so by your account manager.*/
s.trackingServer="archant.d3.sc.omtrdc.net"
s.trackingServerSecure="archant.d3.sc.omtrdc.net"

/************************** PLUGINS SECTION *************************/

// copy and paste implementation plug-ins here - See "Implementation Plug-ins" @
// https://marketing.adobe.com/resources/help/en_US/sc/implement/#Implementation_Plugins
// Plug-ins can then be used in the s_doPlugins(s) function above 

/*
 * Plugin: Days since last Visit 1.1 - capture time from last visit
 */
s.getDaysSinceLastVisit=new Function("c",""
+"var s=this,e=new Date(),es=new Date(),cval,cval_s,cval_ss,ct=e.getT"
+"ime(),day=24*60*60*1000,f1,f2,f3,f4,f5;e.setTime(ct+3*365*day);es.s"
+"etTime(ct+30*60*1000);f0='Cookies Not Supported';f1='First Visit';f"
+"2='More than 30 days';f3='More than 7 days';f4='Less than 7 days';f"
+"5='Less than 1 day';cval=s.c_r(c);if(cval.length==0){s.c_w(c,ct,e);"
+"s.c_w(c+'_s',f1,es);}else{var d=ct-cval;if(d>30*60*1000){if(d>30*da"
+"y){s.c_w(c,ct,e);s.c_w(c+'_s',f2,es);}else if(d<30*day+1 && d>7*day"
+"){s.c_w(c,ct,e);s.c_w(c+'_s',f3,es);}else if(d<7*day+1 && d>day){s."
+"c_w(c,ct,e);s.c_w(c+'_s',f4,es);}else if(d<day+1){s.c_w(c,ct,e);s.c"
+"_w(c+'_s',f5,es);}}else{s.c_w(c,ct,e);cval_ss=s.c_r(c+'_s');s.c_w(c"
+"+'_s',cval_ss,es);}}cval_s=s.c_r(c+'_s');if(cval_s.length==0) retur"
+"n f0;else if(cval_s!=f1&&cval_s!=f2&&cval_s!=f3&&cval_s!=f4&&cval_s"
+"!=f5) return '';else return cval_s;");

/*
 * Plugin: getNewRepeat 1.2 - Returns whether user is new or repeat
 */
s.getNewRepeat=new Function("d","cn",""
+"var s=this,e=new Date(),cval,sval,ct=e.getTime();d=d?d:30;cn=cn?cn:"
+"'s_nr';e.setTime(ct+d*24*60*60*1000);cval=s.c_r(cn);if(cval.length="
+"=0){s.c_w(cn,ct+'-New',e);return'New';}sval=s.split(cval,'-');if(ct"
+"-sval[0]<30*60*1000&&sval[1]=='New'){s.c_w(cn,ct+'-New',e);return'N"
+"ew';}else{s.c_w(cn,ct+'-Repeat',e);return'Repeat';}");

/*
* Utility Function: split v1.5 (JS 1.0 compatible)
*/
s.split=new Function("l","d",""
+"var i,x=0,a=new Array;while(l){i=l.indexOf(d);i=i>-1?i:l.length;a[x"
+"++]=l.substring(0,i);l=l.substring(i+d.length);}return a");

/****************************** MODULES *****************************/

// copy and paste implementation modules (Media, Integrate) here
// AppMeasurement_Module_Media.js - Media Module, included in AppMeasurement zip
// AppMeasurement_Module_Integrate.js - Integrate Module, included in AppMeasurement zip

/* ============== DO NOT ALTER ANYTHING BELOW THIS LINE ! =============== */
</script>







        
                            
    
                    
                                                    
    
	
    					
            
            

	


<script language="JavaScript" type="text/javascript">
/* You may give each page an identifying name, server, and channel on
the next lines. */
s.pageName="Norfolk homeless charity launches its Christmas appeal"
s.server="https://www.eveningnews24.co.uk"
s.channel="News"
s.pageType=""
s.pageURL=""
s.prop1="Charity"
s.prop2="https://www.eveningnews24.co.uk/1.5797102"
s.prop3="daniel.hickey@archant.co.uk"
s.prop4="Category.General.Charity.NewsSocial"
s.prop5="Norwich"
s.prop6=""
s.prop7=""

s.prop9="Not Canonical"
s.eVar10="27/11/2018"
s.eVar12="11/2018"

s.eVar16="Yes"
s.eVar17="No"
s.eVar18="Yes"
s.eVar19="No"
s.eVar20="Yes"
s.eVar21="No"

s.prop20="Norwich Evening News"

s.prop40=""
s.prop49="1.5797102"

s.hier1="News"
s.hier2="Article"
s.linkInternalFilters="javascript:,https://www.eveningnews24.co.uk"
/* Conversion Variables */
s.campaign=":::"
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""
var s_code=s.t();if(s_code)document.write(s_code)
</script>
<!-- End LegacyAppFragment name="Statistics" -->

      			<!-- End Footer Scripts from Site Config -->
					</div>
		<!-- End LegacyAppFragment name="FooterScripts" -->
                			</body>
</html>